Og艂oszenie

Og艂oszenie Module
Zwi艅
No announcement yet.

Simson S50 - Traci moc, nie pali, grzeje sie.

Page Title Module
Przenie艣 Usu艅 Zwi艅
X
Conversation Detail Module
Zwi艅
  • Filtr
  • Czas
  • Poka偶
Wyczy艣膰 wszystko
new posts

  • #16
    No i na swieta jestem zalatwiony, motor zmarl. Raz odpali raz nie, powrocilem do punktu wyjscia, dzieje sie to samo co bylo na poczatku, dzisiaj go prowadzilem 4 km do domu. Zgasl (zaczal sie dusic jakby mu brakowalo paliwa) podczas jazdy, nie wiem czy to wina zaplonu (sprawdzalem, byl ustawiony dobrze), kondensatora. Sprawdze po swietach i napisze jak rozwiazalem problem.

    W kazdym badz razie, przyprowadzilem go do garazu, sprawdzilem czy jest iskra - byla fajniutka niebieska, 20minut pozniej juz jej nie ma. Na innej swiecy w ogole nie lapie. Ponadto zaczal mi kichac, i od tego momentu jest "kaplica".

    Na dzisiaj mam dosyc.


    Zdrowych i wesolych Swiat wielkanocnych!

    Komentarz


    • #17
      Odswiezam temat, moze komus sie przyda.

      Tak wiec, kupilem cewke butelkowa, kondensator, przerywacz + platynki, kliny, oraz nowa swiece.

      Zalozylem nowa swiece - isolator oraz iskra nie dawaly rady, kupilem NGK, odpalil od pierwszego kopa. Wydaje mi sie ze jednak cos sie dzieje z pradem.. jutro wymienie cewke kondensator i przerywacz, ustawie zaplon i zobaczymy co bedzie jak sie juz nagrzeje.

      Komentarz


      • #18

        Komentarz


        • #19
          porob to i zdaj relacje

          Komentarz

          Pracuj臋...
          X