Ogłoszenie

Ogłoszenie Module
Zwiń
No announcement yet.

simson powazny problem

Page Title Module
Przenieś Usuń Zwiń
X
Conversation Detail Module
Zwiń
  • Filtr
  • Czas
  • PokaÅź
Wyczyść wszystko
new posts

  • simson powazny problem

    simson ciężko odpala na zimnym silniku cylek 60 6 kanałów amal 19 platynki 6v
    a jak odpali na zimnym czasami to trzepie silnikiem a jak się zgrzeje lekko to normalnie jest

  • #2
    Jaki tłok?
    Może rozszerzalność temperaturowa robi swoje na kiepskiej jakości materiale.
    Tzn. na zimnym - niska kompresja.
    Zagrzany - minimalnie zwiększa objętość - OK.
    Gorący - tłok chodzi za ciężko.

    Komentarz


    • #3
      tłok 40,98

      Komentarz


      • #4
        wszystko robiłem na almocie swieca ngk

        Komentarz


        • #5
          co może być za problem

          Komentarz


          • #6
            1. Nie pisz posta pod postem.
            2. Używaj opcji "edytuj".
            3. Pisz poprawnie językowo, tak by dało się to przyjemnie czytać.
            4. Jaka firma tłoka? "wszystko robiłem na almocie"
            Chyba mam rozumieć, że tłok również firmy Almot.
            Są co do nich bardzo mieszane opinie.
            Generalnie rzecz biorąc polecam Vertex, Asso i Meteor. Jeśli nie masz tyle kasy kup DDR-a.
            Po wymianie tłoka problem powinien przestać istnieć.
            Pozdrawiam, Kamil.

            Komentarz


            • #7
              ale tłok firmy mza i gażnik nowy i

              Komentarz


              • #8
                A odpalasz go ze ssaniem czy bez ? Ile musisz razy kopnąć aby odpalił ?

                Komentarz


                • #9
                  z saniem 2

                  Komentarz


                  • #10
                    A na pycha pali?

                    Komentarz

                    PracujÄ™...
                    X