Ogłoszenie

Ogłoszenie Module
Zwiń
No announcement yet.

Odcina zaplon.

Page Title Module
Przenieś Usuń Zwiń
X
Conversation Detail Module
Zwiń
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Odcina zaplon.

    Witam.Mam problem otoz simson odcina mi zaplon.Np dzis jechalem ponad 60km/h i odcielo zaplon tak jakbym przekrecil kluczyk na 0.Myslalem ze swieca m nagar albo cos takiego.Ale wykrecam swiece i ani nagaru ani zalana przerwa ok kolor ceglasty.No wiec wkrecam i kopnalem i wziol jak zwykle za 1.Nie wiem co moze byc.Prosze o pomoc.Z gory dzieki.

  • #2
    A masz przerabiany cyl??? ile ci kręci obrotów??? Jaki masz zapłon? JAk elektronik to wykręć swiecę i kopnij mocno jak nie będzie iskry to masz moduł do wymiany.

    Komentarz


    • #3
      kondek? albo może przerwa za duża gdzieś.

      Komentarz


      • #4
        Kuzniar-mam platynki i nie jechalem z 8tys obrotow.Moze 6.Wiecej nie.
        Noxi-jak by byl kondek waliety to by mi palil swiece.A przerwa wszedzie jest git.( Na swiecy i platynkach).Prosze o dalsze odpowiedzi.

        Komentarz


        • #5
          Jak świeca była czerwona to znaczy że nie była zalana, jak nie jest zalana to sprawdź gaźnik

          Komentarz


          • #6
            Zamieszczone przez MarciN SR50 Zobacz posta
            Noxi-jak by byl kondek waliety to by mi palil swiece.
            Oswiec mnie skąd taki pomysl, bo nie wiedziałem w sumie, że tak jest.


            Wojtaha, w dosyć krótkim odstępie czasu mogło nie zdążyć zalać gorącej świecy. Bo przy rozgrzanym silniku wypalanie na kolor, czarny czerwony itp itd trwa troszkę, a nie sekundę czy dwie.

            Komentarz


            • #7
              no ale by widział że jest przynamniej mokra. A jak go zdusił to paliwa musiało trochę zaciągnąć...

              Komentarz


              • #8
                Co fakt to fakt, ale mokra na pewno byla skoro chodzil. Co nie zmienia faktu, że nie zdążyła zabarwić świecy na kolor czarniejszy. Ale masz trochę racji, bo też zastanowiłbym się nad gaźnikiem i sprawdził czy na pewno dochodzi do niego paliwo itp...

                Komentarz


                • #9
                  Paliwo dochodzi na bank.Mowie wam ze to zaplon jakos sie odcina.A swieca ma kolor ceglasty.Noxi-jak kondek jest walniety to bedzie palil swiece.Bynajmniej ja tak mialem co odpalilem rometa to chodzil pieknie ale jak juz go zgasilem to swieca wogole iskry nie dawala.Wiec masz odpowiedz.Czekam na dalsza pomoc.A za poprzednia dzieki.

                  Komentarz


                  • #10
                    Czyli co za kazdym razem jak dasz ful gazu odcina zaplon ta ?

                    Komentarz


                    • #11
                      Przytrzymaj na postoju kilka sek. na maxa jesli nie odetnie to za mało paliwa na 4b,jesli odetnie zobacz na ssaniu,ewentualnie zmniejsz przerwe na platynach(no i swieca)cześć.

                      Komentarz


                      • #12
                        Nie nie.Wszystko jest git tylko jak nieraz jade i to nie maxymalnie to mi odetnie zaplon.

                        Komentarz

                        Pracuję...
                        X